<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.gainsboroughstandard.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="507"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="Sport">
<meta name="sitename" content="Gainsborough Standard"/>
<meta name="page path" content="Sport\Football"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Former Mansfield Town manager busy in transfer market as ex-Nottingham Forest defender bags new job and Sunderland swoop for ex-Celtic man - Gainsborough Standard</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Football">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.gainsboroughstandard.co.uk/sport/football/former-mansfield-town-manager-busy-in-transfer-market-as-ex-nottingham-forest-defender-bags-new-job-and-sunderland-swoop-for-ex-celtic-man-1-9766839","headline":"Former Mansfield Town manager busy in transfer market as ex-Nottingham Forest defender bags new job and Sunderland swoop for ex-Celtic man","thumbnailUrl":"https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.gainsboroughstandard.co.uk/webimage/1.9766838.1557826526!/image/image.jpg","dateCreated":"2019-05-14T10:19:07Z","articleSection":"Sport","creator":["SPORTS REPORTER"],"keywords":["Football"]}
</script>
<meta name="description" content="Former Mansfield Town manager Keith Curle has completed his second signing of the summer at Northampton Town with the capture of Stevenage Borough left-sided player Joe Martin."/>
<meta property="og:description" content="Former Mansfield Town manager Keith Curle has completed his second signing of the summer at Northampton Town with the capture of Stevenage Borough left-sided player Joe Martin."/>
<meta property="og:title" content="Former Mansfield Town manager busy in transfer market as ex-Nottingham Forest defender bags new job and Sunderland swoop for ex-Celtic man"/>
<meta property="og:image" content='https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.gainsboroughstandard.co.uk/webimage/1.9766838.1557826526!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/NGAS-masthead-share-img.png'/>
<meta property="og:url" content='https://www.gainsboroughstandard.co.uk/sport/football/former-mansfield-town-manager-busy-in-transfer-market-as-ex-nottingham-forest-defender-bags-new-job-and-sunderland-swoop-for-ex-celtic-man-1-9766839'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@gainsstandard" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.gainsboroughstandard.co.uk/sport/football/former-mansfield-town-manager-busy-in-transfer-market-as-ex-nottingham-forest-defender-bags-new-job-and-sunderland-swoop-for-ex-celtic-man-1-9766839"},"headline":"Former Mansfield Town manager busy in transfer market as ex-Nottingham Forest defender bags new job and Sunderland swoop for ex-Celtic man","image":{"@type":"ImageObject","url":"https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.gainsboroughstandard.co.uk/webimage/1.9766838.1557826526!/image/image.jpg","height":441,"width":620},"datePublished":"2019-05-14T10:19:07Z","dateModified":"2019-05-14T10:35:30Z","author":{"@type":"Person","name":"SPORTS REPORTER"},"publisher":{"@type":"Organization","name":"Gainsborough Standard","logo":{"@type":"ImageObject","url":"https://www.gainsboroughstandard.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Former Mansfield Town manager Keith Curle has completed his second signing of the summer at Northampton Town with the capture of Stevenage Borough left-sided player Joe Martin."}
</script><link rel="stylesheet" href="/assets/css/trad-core.css?v=507" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=507"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=507"/>
<link rel="stylesheet" href="/assets/css/trad/native-ad-preview-article--responsive.css?v=507"/>
<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=507"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=507" media="print"/>
    <meta name="parsely-post-id" content="9766839" />
        <link rel="canonical" href="https://www.chad.co.uk/sport/football/former-mansfield-town-manager-busy-in-transfer-market-as-ex-nottingham-forest-defender-bags-new-job-and-sunderland-swoop-for-ex-celtic-man-1-9766839"/>
                <link rel="amphtml" href="https://www.gainsboroughstandard.co.uk/sport/football/former-mansfield-town-manager-busy-in-transfer-market-as-ex-nottingham-forest-defender-bags-new-job-and-sunderland-swoop-for-ex-celtic-man-1-9766839/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"19766839","gpt":{"unitName":"8057/gainsborough.jp/football","adPageTemplate":"article","adPageType":"Article Page","nav":"sport,football","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"sunny","tomorrow":"sunny"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/The-Gainsborough-Standard-205299389481162/","twitterUrl":"https://twitter.com/gainsstandard","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["Sport","Football"],"page_author":"SPORTS REPORTER","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false,"siteSection":"Site Root/Sport/Football","additionalKeywords":""}
var current_page=1;var siteKey="gain",wtSiteCode="gain",platform="ASH",siteId="2.4387",build="507",siteStyle="2",siteName="Gainsborough Standard",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=507"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=507"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=507"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=507"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
                
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "gainsboroughstandard.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "GAIN";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|GAIN";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|GAIN",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "GAIN | Former Mansfield Town manager busy in transfer market as ex-Nottingham Forest defender bags new job and Sunderland swoop for ex-Celtic man 9766839";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-140519 | 09:19-_-21-_-447-_-0-_--_--_-ASH-_-Sport-_-Sport | Football-_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Football");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="
//nexus.ensighten.com/johnstonpress/production/Bootstrap.js
?v=507"></script>
     <link rel="alternate" type="application/rss+xml" title="Football Feed" href="/rss/cmlink/1.8137145"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/trad/widgets--responsive.css?v=507" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--red article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_zclv4jjoyf3a7lr2cxo4qwhqfa' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.gainsboroughstandard.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/?ref=GGS&utm_source=gainsborough-standard&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!--Generator: Adobe Illustrator 20.1.0,SVG Export Plug-In.SVG Version: 6.00 Build 0)--><svg version="1.1" class="masthead__svg" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 839.8 182.2" enable-background="new 0 0 839.8 182.2" xml:space="preserve"><g><path fill="#E30521" d="M173.4,84.9h2.7V50.1H80.1v34.9h3.1c1.2-9.5,4.1-16.8,8.6-22c3.2-3.7,8.4-5.5,15.6-5.5h7.8v99.8	c0,6.5-0.3,10.6-0.9,12.1c-0.8,2.2-1.9,3.7-3.2,4.6c-1.9,1.3-4.4,2-7.4,2h-3.5v3.3h55.7v-3.3h-3.5c-3,0-5.4-0.6-7.1-1.9	c-1.7-1.2-2.9-2.7-3.5-4.4c-0.6-1.7-0.9-5.8-0.9-12.5V57.5h8.1c5,0,8.5,0.6,10.5,1.7c3.6,2.1,6.4,4.9,8.4,8.4	C169.9,71.1,171.7,76.9,173.4,84.9z"/><path fill="#E30521" d="M43.1,99.1c-8.9-5.3-14.7-9-17.1-11.1c-3.4-2.9-5.8-5.9-7.3-8.8c-1.1-2.2-1.7-4.8-1.7-7.6	c0-4.5,1.6-8.5,4.7-11.9c3.1-3.5,7.4-5.2,12.8-5.2c7,0,13.4,3.3,19.4,9.8c6,6.6,9.7,15.2,11.3,26h3.2l-0.8-43.1h-2.4	c-0.7,3.8-1.4,6.3-2.2,7.3c-0.8,1-1.9,1.5-3.2,1.5c-1.4,0-3.9-1-7.5-3.1c-3.5-2-6.6-3.4-9-4.2c-3.3-1-6.6-1.5-10.1-1.5	c-9.5,0-17.4,3.6-23.7,10.9C3.1,65.2,0,74,0,84.3c0,6,1.1,11.6,3.4,16.6c2.3,5,5.5,9.6,9.8,13.6c4.2,4.1,11.2,9,21,14.8	c6.9,4.1,11.8,7.5,14.5,10c2.7,2.6,4.8,5.3,6.1,8.1c1.3,2.9,2,5.8,2,8.8c0,5.1-1.8,9.6-5.2,13.5c-3.5,3.9-8.2,5.8-14.1,5.8	c-7.6,0-14.8-3.6-21.4-10.8c-6.6-7.2-11.1-17.6-13.4-31.3H0v48.7h2.7c0.9-2.6,2.2-4.6,3.7-5.9c1.5-1.3,3-1.9,4.3-1.9	c1.6,0,3.7,0.6,6.2,1.9c4.5,2.3,8.3,3.8,11.3,4.7c3,0.8,6.2,1.2,9.6,1.2c10.7,0,19.6-3.9,26.6-11.6c7-7.8,10.5-17,10.5-27.8	c0-8.5-2.2-16-6.5-22.6C64.1,113.5,55.6,106.5,43.1,99.1z"/><path fill="#E30521" d="M262.3,153.3L223.7,47.5h-1.5L184,150.4c-3.6,9.9-6.7,16.5-9.1,19.7c-2.5,3.2-5.6,5.1-9.5,5.8v3.3h35.6	v-3.3c-5.6-0.5-9.1-1.3-10.5-2.3c-2.4-1.7-3.6-4.4-3.6-8.1c0-2.8,0.7-6.3,2.2-10.5l4.7-12.6h37.4l5.8,16.1c1.5,4.3,2.3,6.7,2.4,7.3	c0.3,1.2,0.5,2.4,0.5,3.6c0,1.9-0.6,3.4-1.7,4.4c-1.7,1.4-4.6,2.1-8.8,2.1h-2.1v3.3h51.7v-3.3c-3.3-0.3-5.8-1.5-7.6-3.5	C269,169.8,266,163.4,262.3,153.3z M196.3,135.4l16.3-44l15.9,44H196.3z"/><path fill="#E30521" d="M358.2,53.4c6-0.1,10.2,1.7,12.7,5.4c1.8,2.8,2.8,8,2.8,15.9v55.5l-52.7-80H283v3.3	c3.3,0.1,5.8,0.7,7.5,1.9c1.7,1.1,3.7,3.4,6,6.9l2.2,3.3v91.4c0,6.9-1.2,11.8-3.5,14.7c-2.3,2.9-6.4,4.4-12.3,4.4v3.3H321v-3.3	h-2.5c-3.6,0-6.9-1.3-9.7-3.9c-2.8-2.6-4.2-7.7-4.2-15.2V74.5l72.2,107.7h2.7V74.6c0-6.2,0.4-10.5,1.3-13c0.9-2.5,2.1-4.4,3.6-5.5	c1.6-1.1,4.6-2,9.1-2.7v-3.3h-35.4V53.4z"/><path fill="#E30521" d="M507.4,115c0-13.1-2.5-24.9-7.4-35.3c-4.9-10.4-12.1-18.2-21.6-23.3c-7.8-4.2-18.1-6.3-30.8-6.3h-47.9v3.3	h3.5c3,0,5.4,0.6,7.1,1.9c1.8,1.2,2.9,2.7,3.5,4.4c0.6,1.7,0.9,5.8,0.9,12.5v85.2c0,6.7-0.2,10.7-0.7,12.1c-0.8,2-2,3.7-3.7,4.8	c-1.7,1.2-4,1.8-7.1,1.8h-3.5v3.3h47.9c6.9,0,11.9-0.4,15.1-1.1c7.3-1.7,13.4-4,18.4-7c5-3,9.4-7,13.3-12c3.8-5,7-11.3,9.4-19	C506.1,132.5,507.4,124.1,507.4,115z M469.5,161.2c-4.6,7.2-11.4,10.9-20.2,10.9c-2.7,0-4.7-0.5-6.2-1.4c-1-0.6-1.7-1.6-2.1-2.8	c-0.4-1.2-0.6-4.5-0.6-9.8V57.3c8.8-0.1,15.1,0.9,18.9,2.9c5.4,2.8,9.8,8.1,13.2,15.8c4.3,9.9,6.5,23.1,6.5,39.7	C478.9,136.2,475.8,151.4,469.5,161.2z"/><path fill="#E30521" d="M832.4,79.7c-4.9-10.4-12.1-18.2-21.6-23.3c-7.8-4.2-18.1-6.3-30.8-6.3h-47.9v3.3h3.5c3,0,5.4,0.6,7.1,1.9	c1.8,1.2,2.9,2.7,3.5,4.4c0.6,1.7,0.9,5.8,0.9,12.5v85.2c0,6.7-0.2,10.7-0.7,12.1c-0.8,2-2,3.7-3.7,4.8c-1.6,1.2-4,1.8-7.1,1.8	h-3.5v3.3h47.9c6.9,0,11.9-0.4,15.1-1.1c7.3-1.7,13.4-4,18.4-7c5-3,9.4-7,13.3-12c3.8-5,7-11.3,9.4-19c2.4-7.7,3.6-16,3.6-25.1	C839.8,101.9,837.3,90.1,832.4,79.7z M801.9,161.2c-4.6,7.2-11.4,10.9-20.2,10.9c-2.7,0-4.7-0.5-6.2-1.4c-1-0.6-1.7-1.6-2.1-2.8	c-0.4-1.2-0.6-4.5-0.6-9.8V57.3c8.8-0.1,15.1,0.9,18.9,2.9c5.4,2.8,9.8,8.1,13.2,15.8c4.3,9.9,6.5,23.1,6.5,39.7	C811.3,136.2,808.2,151.4,801.9,161.2z"/><path fill="#E30521" d="M594.7,153.3L556.1,47.5h-1.5l-38.2,102.9c-3.6,9.9-6.7,16.5-9.1,19.7c-2.5,3.2-5.6,5.1-9.5,5.8v3.3h35.6	v-3.3c-5.6-0.5-9.1-1.3-10.5-2.3c-2.4-1.7-3.6-4.4-3.6-8.1c0-2.8,0.7-6.3,2.2-10.5l4.7-12.6h37.4l5.8,16.1c1.5,4.3,2.3,6.7,2.4,7.3	c0.3,1.2,0.5,2.4,0.5,3.6c0,1.9-0.6,3.4-1.7,4.4c-1.7,1.4-4.6,2.1-8.8,2.1h-2.1v3.3h51.7v-3.3c-3.3-0.3-5.8-1.5-7.6-3.5	C601.4,169.8,598.4,163.4,594.7,153.3z M528.7,135.4l16.3-44l15.9,44H528.7z"/><path fill="#E30521" d="M716.7,162L691,118.3c6.5-2,11.6-4.9,15.3-8.9c5.7-6.2,8.5-14.1,8.5-23.7c0-7.8-1.9-14.6-5.7-20.5	c-3.8-5.8-8.7-9.8-14.7-12c-6-2.2-15.5-3.2-28.4-3.2h-49.7v3.3c4.9,0,8.2,0.5,10,1.6c1.8,1.1,3,2.5,3.8,4.3	c0.7,1.8,1.1,6.2,1.1,13.2v84.4c0,7-0.4,11.3-1.1,13.1c-0.7,1.8-1.9,3.2-3.7,4.3c-1.8,1.1-5.1,1.7-10.1,1.7v3.3H671v-3.3	c-4.9,0-8.2-0.5-10-1.6c-1.8-1.1-3-2.5-3.8-4.3c-0.7-1.8-1.1-6.2-1.1-13.2v-36.4h7l34.5,58.9h33.7v-3.5c-2.9-0.2-5.4-1.3-7.5-3.2	C722.5,171.1,720.1,167.6,716.7,162z M685.7,102.4c-2.1,4.2-4.9,7.1-8.6,8.7c-3.6,1.6-9.1,2.4-16.4,2.4h-4.5V57.3h8.4	c8.5,0,14.6,2.3,18.4,7c3.8,4.7,5.7,11.9,5.7,21.7C688.8,92.8,687.8,98.2,685.7,102.4z"/></g><path fill="#222222" d="M208.1,0l1.3,0c11.4,0,17.4,3.8,17.5,12.7h-13.8c-0.1-1.2-0.5-2-1.1-2.5c-0.6-0.5-1.5-0.7-2.4-0.7 	c-2.2,0-3.7,1.2-4.4,2.7c-0.7,1.5-0.9,5.2-0.9,8.4c0,3.7,0.3,6.2,1,7.4c0.9,1.6,2.3,2.3,4.2,2.3c1.4,0,2.7-0.2,3.9-0.8v-4.6h-5v-7.4 	h19.1v19.8c-5.8,1.5-12.5,2.5-18.5,2.5c-13.4,0-19.9-8.3-19.9-19.9c0-10.8,5.7-18.8,17.8-19.8L208.1,0 M273.2,1h14.7v37.8h-14.7V1z M252.7,23.5l-2.9-14.2h-0.1l-3.2,14.2H252.7z M244.3,32.7l-1.5,6.1h-14.1L240.6,1h19.1l11.9,37.8h-15.2l-1.4-6.1H244.3z M313.1,38.8h17.6V1h-11.9v22.9h-0.1L310.8,1h-17.6v37.8h11.9v-23h0.1L313.1,38.8z M351.7,31.2l-0.5-0.1c-0.9-0.2-1.5-0.6-1.9-1.1 	c-0.6-0.8-0.8-1.8-0.8-2.9h-14.1c0,9.8,8.2,12.7,17.2,12.7c10.5,0,17.9-3.9,17.9-13.1c0-4.6-2.1-8-6.7-9.9c-3.8-1.6-9-2.7-11.8-3.5 	c-1.5-0.5-2.4-1-2.4-2.4c0-1.2,1-2.2,3.4-2.2c1.9,0,3.2,0.8,3.2,3.1h13.2c0-8.8-6.9-11.7-16.2-11.7c-10.9,0-17.1,4.4-17.1,12.3 	c0,4.9,2,8.4,7.7,10.1l10.4,3.1c1.4,0.4,2.5,1.2,2.5,2.6c0,1.7-1.4,3.1-3.5,3.1L351.7,31.2 M393.3,13.3l0.1-0.8 	c0-2.5-1.6-3.4-4.5-3.4h-1.9v7.2h2c2.5,0,3.8-0.9,4.3-2.3L393.3,13.3 M393.2,29.5l0.2-0.3c0.4-0.6,0.6-1.4,0.6-2.5 	c0-2.3-1.7-3.4-5.2-3.4h-1.9v7.4h2.1c1.8,0,3.1-0.3,3.9-0.9L393.2,29.5 M393.9,38.8h-20.7V1h22.1c8,0,11.9,3.5,11.9,9.8 	c0,3.7-1.5,6.9-7,8.2v0.1c5.7,0.8,8,4.8,8,8.8c0,6.1-4.4,10.3-12.6,10.8L393.9,38.8 M430,9.8l-0.4,0c-2.1,0.2-3.5,2-3.5,10 	c0,8.7,1.7,10,4,10s4-1.3,4-10c0-8-1.4-9.8-3.5-10L430,9.8 M428.8,0l1.2,0c12.8,0,19.2,8.1,19.2,19.9s-6.4,19.9-19.2,19.9 	c-12.8,0-19.2-8.1-19.2-19.9c0-11,5.6-18.9,16.9-19.8L428.8,0 M469.8,16.7l0.9-0.2c1.8-0.4,2.9-1.5,2.9-3.6c0-2.8-1.9-3.4-4.8-3.4 	h-1.3v7.2h1.2L469.8,16.7 M470.7,25.5l-0.7-0.1l-0.8,0h-1.7v13.5h-14.4V1h22c8,0,12.7,2.5,12.7,9.6c0,4.3-1.8,7.6-7.4,9v0.1 	c3.6,0.3,5.6,1.9,6.3,4.8c0.8,3.2,0.7,8.6,2.4,14.3h-14.4c-0.9-2.8-1.3-7.6-1.9-10.8c-0.2-1.2-0.6-1.9-1.5-2.3L470.7,25.5 M510,9.8 	l-0.4,0c-2.1,0.2-3.5,2-3.5,10c0,8.7,1.7,10,4,10c2.3,0,4-1.3,4-10c0-8-1.4-9.8-3.5-10L510,9.8 M508.8,0l1.2,0 	c12.8,0,19.2,8.1,19.2,19.9s-6.4,19.9-19.2,19.9c-12.8,0-19.2-8.1-19.2-19.9c0-11,5.6-18.9,16.9-19.8L508.8,0 M550.5,29.6l-0.6-0.1 	c-1.3-0.3-2.4-1.5-2.4-4.1V1h-14.7v25.1c0,9.1,6.4,13.7,17.6,13.7c11.2,0,17.6-4.6,17.6-13.7V1h-14.7v24.5c0,2.6-1.1,3.8-2.4,4.1 	L550.5,29.6 M590.8,0l-1.2,0.1c-12.1,1-17.8,9-17.8,19.8c0,11.6,6.5,19.9,19.9,19.9c6.1,0,12.8-1,18.5-2.5V17.5h-19.1v7.4h5v4.6 	c-1.2,0.6-2.5,0.8-3.9,0.8c-1.9,0-3.3-0.7-4.2-2.3c-0.7-1.2-1-3.7-1-7.4c0-3.2,0.2-6.9,0.9-8.4c0.7-1.5,2.2-2.7,4.4-2.7 	c0.9,0,1.8,0.2,2.4,0.7c0.6,0.5,1.1,1.3,1.1,2.5h13.8C609.5,3.8,603.5,0,592.1,0L590.8,0 M636,24.9v13.9h14.7V1H636v12.8h-6.3V1H615 v37.8h14.7V24.9H636z"/></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/sport"  title="Sport" >Sport</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/sport/football"  title="Football" >Football</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/sport/other-sport"  title="Other Sport" >Other Sport</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/news/weather"  title="Weather" >Weather</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/news/people"  title="People" >People</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/read-this"  title="Read This" >Read This</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
															<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/sport/other-sport"  title="Other Sport" >Other Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/whats-on/things-to-do"  title="Things to Do" >Things to Do</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/whats-on/entertainment"  title="Entertainment" >Entertainment</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/cars"  title="Cars" >Cars</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/property"  title="Homes" >Homes</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/must-read"  title="Must Read" >Must Read</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=507"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9766839&amp;d=/2.4387/2.35509/2.35507';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Former Mansfield Town manager busy in transfer market as ex-Nottingham Forest defender bags new job and Sunderland swoop for ex-Celtic man</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="Keith Curle, who has made two new signings already at Northampton Town. (PHOTO BY: Pete Norton/Getty Images)" data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.gainsboroughstandard.co.uk/webimage/1.9766838.1557826526!/image/image.jpg" src="data:image/png;base64,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"
                                 title="Keith Curle, who has made two new signings already at Northampton Town. (PHOTO BY: Pete Norton/Getty Images)" />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            Keith Curle, who has made two new signings already at Northampton Town. (PHOTO BY: Pete Norton/Getty Images)
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by SPORTS REPORTER" rel="author">
		                		                    <h4 class="article-meta__byline-name">SPORTS REPORTER</h4>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:sport.nmsy@jpimedia.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Tuesday 14 May 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">10:19</span>

		            		        </time>

		        		            <time class="article-meta__timestamp-item" datetime="Tue May 14 10:35:30 BST 2019">
		                <span class="article-meta__timestamp-label">Updated:</span>
		                <span class="article-meta__timestamp-time">10:35</span>
		                <span class="article-meta__timestamp-date">Tuesday 14 May 2019</span>
		            </time>
		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=507"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=507"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gainsboroughstandard.co.uk%2Fsport%2Ffootball%2Fformer-mansfield-town-manager-busy-in-transfer-market-as-ex-nottingham-forest-defender-bags-new-job-and-sunderland-swoop-for-ex-celtic-man-1-9766839"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.gainsboroughstandard.co.uk/sport/football/former-mansfield-town-manager-busy-in-transfer-market-as-ex-nottingham-forest-defender-bags-new-job-and-sunderland-swoop-for-ex-celtic-man-1-9766839">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Former+Mansfield+Town+manager+busy+in+transfer+market+as+ex-Nottingham+Forest+defender+bags+new+job+and+Sunderland+swoop+for+ex-Celtic+man&url=https%3A%2F%2Fwww.gainsboroughstandard.co.uk%2Fsport%2Ffootball%2Fformer-mansfield-town-manager-busy-in-transfer-market-as-ex-nottingham-forest-defender-bags-new-job-and-sunderland-swoop-for-ex-celtic-man-1-9766839"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Former Mansfield Town manager busy in transfer market as ex-Nottingham Forest defender bags new job and Sunderland swoop for ex-Celtic man"
	data-share-link="https://www.gainsboroughstandard.co.uk/sport/football/former-mansfield-town-manager-busy-in-transfer-market-as-ex-nottingham-forest-defender-bags-new-job-and-sunderland-swoop-for-ex-celtic-man-1-9766839">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Former Mansfield Town manager busy in transfer market as ex-Nottingham Forest defender bags new job and Sunderland swoop for ex-Celtic man&body=https://www.gainsboroughstandard.co.uk/sport/football/former-mansfield-town-manager-busy-in-transfer-market-as-ex-nottingham-forest-defender-bags-new-job-and-sunderland-swoop-for-ex-celtic-man-1-9766839"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Former Mansfield Town manager busy in transfer market as ex-Nottingham Forest defender bags new job and Sunderland swoop for ex-Celtic man"
	data-email-body="https://www.gainsboroughstandard.co.uk/sport/football/former-mansfield-town-manager-busy-in-transfer-market-as-ex-nottingham-forest-defender-bags-new-job-and-sunderland-swoop-for-ex-celtic-man-1-9766839">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9766839)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>Former Mansfield Town manager Keith Curle has completed his second signing of the summer at Northampton Town with the capture of Stevenage Borough left-sided player Joe Martin.</p></h3>

                <p>Martin, 30, was released by Stevenage last week, having spent the first half of the term on loan at Bristol Rovers.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>He becomes Curle’s second signing as Cobblers boss after the capture of Stockport County attacker Matty Warburton.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Alson in League Two, promoted MK Dons have released Ousseynou Cisse and Brandon Thomas-Asante to make room for new signings, manager Paul Tisdale has revealed.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>Cisse made 26 league appearances this season to help the Dons go up at the expense of Mansfield Town, while Thomas-Asante spent most of the season on loan at Sutton United and Oxford City.</p><p>Tisdale said: “You build a team throughout the course of the year, and Brandon and Ouss were very much a part of that.</p><p>“However, I can’t afford to keep everybody and I also want to make one or two signings, so I have to clear some room.”</p><p>In League One, Scunthorpe United have confirmed the arrival of Paul Hurst as the club’s new manager. </p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>The 44-year-old has been out of work since being sacked by Ipswich Town in October after just 14 matches. </p><p>After leading Ilkeston Town, Boston United and Grimsby Town to promotion, Hurst almost took Shrewsbury to the Championship in 2018 but they lost in the play-off final to Rotherham United. </p><p>He will be joined at Scunthorpe by former Nottingham Forest defender Chris Doig, who has taken on the role of assistant manager.</p><p>Meanwhile, promotion-chasing Sunderland are set to appoint former Celtic chief scout John Park as their new director of football, it has been claimed.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Celtic’s interim boss Neil Lennon wanted Park to return to the Scottish giants after former Black Cats sporting director Lee Congerton left for Leicester City last week. </p><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.gainsboroughstandard.co.uk/webimage/1.9764371.1557738433!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Greg Leigh, who could be returning from Holland to England to sign for MK Dons. (PHOTO BY: Pete Norton/Getty Images)" />
                <noscript>
                    <img src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.gainsboroughstandard.co.uk/webimage/1.9764371.1557738433!/image/image.jpg" class="teaser__image" alt="Greg Leigh, who could be returning from Holland to England to sign for MK Dons. (PHOTO BY: Pete Norton/Getty Images)" />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.gainsboroughstandard.co.uk/sport/football/mk-dons-set-sights-on-ex-manchester-city-man-after-pipping-mansfield-town-to-promotion-1-9764372" class="article-suggested-teaser__heading js-ellipsize">
                        MK Dons set sights on ex-Manchester City man after pipping Mansfield Town to promotion
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.gainsboroughstandard.co.uk/sport/football/mk-dons-set-sights-on-ex-manchester-city-man-after-pipping-mansfield-town-to-promotion-1-9764372" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "GAIN | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "GAIN | Article Teaser";
        </script>
</div><p>But it is believed Park has instead opted for a move to the Stadium of Light after being offered a five-year-deal. </p><p>Park, who was chief scout at Celtic between 2007 and 2016, was credited with discovering the likes of Virgil van Dijk, Victor Wanyama and Ki Sung-yueng,</p><p>Sunderland are also one of the clubs, along with Portsmouth and Fleetwood Town, who are chasing Oldham Athletic defender George Edmundson.</p><p>The 21-year-old, who is reportedly valued at £500,000, is in high demand, and the Latics have already been forced to reject offers for their prized asset. </p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Championship clubs Stoke City, Hull City and Preston North End are also credited with being interested in Edmundson, well as Rangers in Scotland. </p><p>Edmundson has undergone the same footballing education as Burnley star James Tarkowski, who also came through the ranks at Boundary Park.</p>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/gainsborough.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="gainsborough.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=507"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=507"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		 				    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  <link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=507"/>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="slab slab--wowbrand slab--wide  slab--article-inews">
        <div class="slab__inner">
            <div class="slab__block dy-editorial-wow dy-article-inews" style="padding: 20px 0 0;">
                <div class="dy-editorial-wow__items">
                    <div class="dy_unit">
                        <style rel="stylesheet">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</style>
                        <h3 class="slab-essential__title">
                            <span>
                                <svg version="1.1" class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 86.2 86.2" style="enable-background:new 0 0 86.2 86.2;" xml:space="preserve">
                                    <style type="text/css">
                                        .st6 {fill: #CF351C;}
                                        .st7 {fill: #FFFFFF;}
                                    </style>
                                    <rect class="st6" width="86.2" height="86.2"></rect>
                                    <polygon class="st7" points="48.3,66.2 48.3,38.1 48.3,37.7 48.3,32.1 33.2,32.1 33.2,38.1 38.3,38.1 38.3,66.2 33.3,66.2 33.3,72.2 52.8,72.2 52.8,66.2 "></polygon>
                                    <circle class="st7" cx="42.2" cy="18.1" r="6.8"></circle>
                                </svg>
                            </span>
                            <span>The Essentials</span>
                        </h3>
                        <div class="inews-desktop-slab"></div>
                        <h3 class="slab-essential__title">
                            <a class="inews-link-desktop" href="https://inews.co.uk" target="_blank" style="float: none;">Visit inews.co.uk</a>
                        </h3>
                        <div class="inews-link-mobile">
                            <a href="https://inews.co.uk" target="_blank">Visit inews.co.uk</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="dy job">
        <ul class="dy__items">
            <li class="dy__item">
                <article>
                    <a href="http://www.jobstoday.co.uk/">
                        <img src="https://images.johnstonpress.co.uk/jpimedia/image/fetch/http://editorial.jpress.co.uk/logos/promo/jobs_local_candidates.gif"
                             alt="Promotional Widget" class="dy__item__img"/>
                    </a>
                </article>
            </li>
        </ul>
    </div>
</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=507"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-GAINSTAN-11237069";
	JP.currentPageName = "Football".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=507"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=507"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/The-Gainsborough-Standard-205299389481162/" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/gainsstandard" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Gainsborough Standard">More from Gainsborough Standard</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.gainsboroughstandard.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://southyorkshirenewspapers.newsprints.co.uk/banr/GAIN"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.gainsboroughstandard.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.gainsboroughstandard.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.gainsboroughstandard.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.gainsboroughstandard.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=GGS&utm_source=gainsborough-standard&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=gainsboroughstandard.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=GGS&utm_source=gainsborough-standard&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.localsubsplus.co.uk/GAS"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2019</span>&nbsp;JPIMedia Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/disclaimer/"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=507"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>